Tuesday, November 23, 2004

Drupal and PostgreSQL

Been getting Drupal 4.5.0 working with PostgreSQL 8.0.0 (beta5) - I've added a quick how-to on the drupal site.
Post a Comment